Les voyants (LED) peuvent être réglés ou exclus au moyen du bouton situé sur la commande.
Retirer la plaque décorative (encadrement autour des boutons / prises)
Retirer le ou les enjoliveurs (partie en plastique sur laquelle on appuie)
Appuyez sur le "Poussoir de réglage/désactivation de la LED"
Reclipsez le tout
Symptômes :
Les voyants LED des commandes (interrupteurs / volets roulants) ainsi que l'écrans du thermostat et l'écran tactile sont tous éteints.
Cause :
99% de chance que l'alimentation de la domotique soit grillée.
Solution :
Testez ou faites tester la tension de sortie de l’alimentation de la domotique. Elle doit être de 27V.
Si la tension n'est pas bonne, procédez au remplacement de l'alimentation.
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Symptômes :
Les voyants LED des commandes (interrupteurs / volets roulants) ainsi que l'écrans du thermostat et l'écran tactile sont allumés mais ne produisent aucun effet ou pas l'effet escompté.
Causes :
La domotique est plantée.
La configuration de la domotique abimée.
Solution :
Coupez l'alimentation de la domotique, attendez quelques dizaines de secondes et remettez sous tension.
Si cela ne produit aucun effet, c'est que la configuration de la domotique est altérée.
Il faut remplacer les cavaliers de configuration à l'arrière des interrupteurs et au niveau des modules F411 de l'armoire électrique.
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